Paris Marketplace: Intermitencia en la sincronización de productos
Incident Report for Multivende
Update
Paris continua presentando problemas con la sincronización de producto, actualmente se encuentran trabajando en refactorizar el módulo de productos para corregir los errores que se han venido presentando con el canal.

Por el momento, en caso de presentar error 500 en la sincronización de tus productos, debes resincronizarlos. Con respecto a las imágenes, debes escalar el caso con tu KAM de Paris para que puedan realizar los cambios respectivos.
Posted Dec 22, 2022 - 13:29 GMT-03:00
Identified
Estamos presentando intermitencia en la sincronización de productos con Paris Marketplace debido a problemas del canal remoto, los cuales han ocasionado errores de timeout de los productos.

Informaremos al respecto en cuanto tengamos más información.
Posted Oct 13, 2022 - 19:13 GMT-03:00
This incident affects: Marketplaces (Paris) and Sincronización de productos (Marketplace - Paris).